作図画面から、“ファイル → 印刷” を選択し、図面を選びます。図面データをプリンタに転送が終わったら、プリンタの選択画面が開きます。


001.jpg

図面を印刷する設定を選択し、プリンタを選択する画面で、PDF変換ソフトのアイコンを選択します。 

※ 下図はAdobeAcrobatの使用例にしています。


002.jpg


PDF変換ソフトのアイコンを選択し、詳細設定ボタンを押します。図面データをPDFに変換の際は、画質が劣化しないように、解像度を上げるか、印刷品質を高品位の設定に変える必要があります。



003.jpg


PDFの印刷設定を“ プレス品質 ” に設定し、保存先をデスクトップに指定し、PDFファイルを保存します。

※ AdobePDF以外のソフトで変換する場合は、解像度を600dpi程度に設定して変換すれば、画像の劣化は少なくて済みます。


004.jpg



005.jpg


保存先に、先ほどPDFに変換したファイルのアイコンがあることを確認しましょう。


ScreenShotImage.bmp





メールソフトを起動します。

006.jpg


今回のメールソフトは、Windowsメールを使用しております。データ添付方法は、Outlook Express やMicrosoft office Outlookをご利用の場合も、同じ方法で出来ます。





ファイル → 新規作成 → メールメッセージ を選択します。


007.jpg

メールに相手先のアドレスと、題名・必要事項を入力後、下図のようなクリップのマークのボタンを押します。

※ クリップのアイコンが無い場合は、 “挿入メニュー  →  添付ファイル” をお選び頂いても、同じです。


008.jpg


PDFに変換した図面データが添付されていれば、送信ボタンを押して、メールを送信します。

※ PDFデータの大きさや、回線速度によって、上手く送付できない場合があります。


009.jpg

<<PDF変換ソフトが入っていない場合>>

別途、PDF変換用ソフトをご購入頂いて、インストールして頂く必要があります。

■ PDF変換ソフトを御導入されるにあたっての参考サイト → こちらのページをご参考ください。






作図画面から、“ファイル → 印刷” を選択し、図面を選びます。図面データをプリンタに転送が終わったら、プリンタの選択画面が開きます。


001.jpg

図面を印刷する設定を選択し、プリンタを選択する画面で、PDF変換ソフトのアイコンを選択します。 

※ 下図はAdobeAcrobatの使用例にしています。


002.jpg


PDF変換ソフトのアイコンを選択し、詳細設定ボタンを押します。図面データをPDFに変換の際は、画質が劣化しないように、解像度を上げるか、印刷品質を高品位の設定に変える必要があります。



003.jpg


PDFの印刷設定を“ プレス品質 ” に設定し、保存先をデスクトップに指定し、PDFファイルを保存します。

※ AdobePDF以外のソフトで変換する場合は、解像度を600dpi程度に設定して変換すれば、画像の劣化は少なくて済みます。


004.jpg



005.jpg


保存先に、先ほどPDFに変換したファイルのアイコンがあることを確認しましょう。


ScreenShotImage.bmp





メールソフトを起動します。

006.jpg


今回のメールソフトは、Windowsメールを使用しております。データ添付方法は、Outlook Express やMicrosoft office Outlookをご利用の場合も、同じ方法で出来ます。





ファイル → 新規作成 → メールメッセージ を選択します。


007.jpg

メールに相手先のアドレスと、題名・必要事項を入力後、下図のようなクリップのマークのボタンを押します。

※ クリップのアイコンが無い場合は、 “挿入メニュー  →  添付ファイル” をお選び頂いても、同じです。


008.jpg


PDFに変換した図面データが添付されていれば、送信ボタンを押して、メールを送信します。

※ PDFデータの大きさや、回線速度によって、上手く送付できない場合があります。


009.jpg

<<PDF変換ソフトが入っていない場合>>

別途、PDF変換用ソフトをご購入頂いて、インストールして頂く必要があります。

■ PDF変換ソフトを御導入されるにあたっての参考サイト → こちらのページをご参考ください。